当前位置: 主页 > 心理常识 >

实战详松看上涨埋没拥有k线样儿子用法,壹看就(5)

日期:2019-06-12 |  来源:原创 |  作者:locoy |  人围观 |  0 人鼓掌了!

  畅通臻信上涨停什字星选股公式源码

  V2G:=(((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) * 100);

  V3G:=(MA(VOL,2) / MA(VOL,10));

  V4G:=(VOL / CAPITAL);

  A1G:=((((0.0068 * V2G) - (0.0072 * V3G)) - (0.5676 * V4G)) - 0.0105);

  A2G:=((((0.0015 * V2G) - (0.0124 * V3G)) + (1.7461 * V4G)) - 0.0074);

  GGHX:=((((0 - (12.2401 * A1G)) - (1 * A2G)) + 0.321) < 0);

  AA1:=MA(HHV(H,485),17);

  AA2:=MA(HHV(H,222),17);

  AA3:=MA(HHV(H,96),17);

  AA4:=MA(LLV(L,485),17);

  AA5:=MA(LLV(L,222),17);

  AA6:=MA(LLV(L,96),17);

  AA7:=MA((AA4*0.96+AA5*96+AA6*0.96+AA1*0.558+AA2*0.558+AA3*0.558)/6,17);

  AA8:=MA((AA4*1.25+AA5*1.23+AA6*1.2+AA1*0.55+AA2*0.55+AA3*0.65)/6,17);

  AA9:=MA((AA4*1.3+AA5*3+AA6*1.3+AA1*0.68+AA2*0.68+AA3*0.68)/6,17);

  AAA:=MA((AA7*3+AA8*2+AA9)/6*1.738,17);

  AAB:=IF(DATE<=1341231,AAA,AAA*DAY);

  AAC:=L;

  AAD:=REF(L,1);

  AAE:=SMA(ABS(AAC-AAD),3,1)/SMA(MAX(AAC-AAD,0),3,1)*100;

  AAF:=MA(IF(C*1.35<=AAB,AAE*10,AAE/10),3);

  AA10:=LLV(L,30);

  AA11:=HHV(AAF,30);

  AA12:=1341231;

  CM:=IF(DATE<=AA12,MA(IF(L<=AA10,(AAF+AA11*2)/2,0),3),100000000);

  AA13:=4*SMA((C-LLV(L,10))/(HHV(H,10)-LLV(L,10))*100,5,1)

  -3*SMA(SMA((C-LLV(L,10))/(HHV(H,10)-LLV(L,10))*100,5,1),3.2,1);

  BBGX:=CM AND CROSS(AA13,8);

  FGXG:=REF(C,2)/REF(C,1)>1.09 AND C/REF(C,1)>1.09 AND H=C AND V>REF(V,1);

  XG:BBGX AND GGHX AND FGXG;

[日志信息]

该日志于 2019-06-12 由 locoy 发表在 原创 网站下,你除了可以发表评论外,还可以转载 “实战详松看上涨埋没拥有k线样儿子用法,壹看就(5)” 日志到你的网站或博客,但是请保留源地址及作者信息,谢谢!!    (尊重他人劳动,你我共同努力)
   
验证(必填):   点击我更换验证码

Copyright @ 2011-2017 Power by DedeCms

返回顶部